CodeIgniter 3.1.10

Właśnie została opublikowana wersja CodeIgniter 3.1.10 ze zmianami i poprawkami błędów.

Najważniejsze zmiany to wsparcie dla funkcji ‘ssl_verify’ do połączeń ‘pdo/mysql’; zmiana i poprawki związane z PHP 7.3.0

Więcej informacji na stronie zmian.

Dodaj komentarz

Twój adres email nie zostanie opublikowany. Pola, których wypełnienie jest wymagane, są oznaczone symbolem *

This site uses Akismet to reduce spam. Learn how your comment data is processed.